Ogłoszenie

Zwiń
No announcement yet.

problem z sygnałem

Zwiń
X
  • Filtruj
  • Czas
  • Pokaż
Clear All
new posts

  • problem z sygnałem

    Witam!
    Została mi dzisiaj zamontowana telewizja nc+ z multiroomem. No i po podłączeniu wszystkiego telewizja odbierała niektóre kanały dobrze a niektóre się zacinały, jednak z uwagi na bardzo zła pogodę dzisiaj, montażysta kazał zaczekać aż poprawi się pogoda i wtedy znowu spróbuje coś zmienić jeśli sygnał się nie poprawi.
    Po około 4 godzinach już było jednak znacznie gorzej i w multiroomie juz prawie żaden kanał nie odbierał bez zakłóceń. Poruszyliśmy więc anteną żeby może poprawić ten sygnał jednak wtedy on całkiem znikł. Siła wyświetla sie 98% a jakość ok 50% czyli dokładnie tak jak zaraz po ustawieniu przez montażystę, jednak teraz na każdym kanale wyświetla się całkowity brak sygnału.
    Zastanawiam się czy to wina tego dotknięcia anteny i poruszenia nią?

  • #2
    Witam.
    napisał(a) weronika1207 Zobacz post
    Siła wyświetla sie 98% a jakość ok 50% czyli dokładnie tak jak zaraz po ustawieniu przez montażystę, jednak teraz na każdym kanale wyświetla się całkowity brak sygnału.
    Dokładniejsza diagnoza możliwa jeśli wiadomo na jakich dekoderach występuje problem (typ dekodera można ustalić na podstawie jego wyglądu: http://ncplus.pl/oferta/dekodery, http://ncplus.pl/oferta/pozostale-dekodery ) - proszę o informacje.
    Najczęściej przyczyną cytowanego problemu jest ustawienie anteny na innego satelitę niż Hot Bird.

    Pozdrawiam.

    nOlsbit

    Komentarz


    • #3
      Trzeba wymusić korzystanie tylko z jednej satelity (Hot Bird) i dopiero ustawiać antenę.

      Komentarz

      Pracuję...
      X
      nc+