Ogłoszenie

Zwiń
No announcement yet.

Problem z Hdmi

Zwiń
X
  • Filtruj
  • Czas
  • Pokaż
Clear All
new posts

  • Problem z Hdmi

    Witam.Otóż kiedy podłączam tuner do hdmi,obraz w telewizorze zaczyna przerywać,dzieję się to po ok. 5min oglądanie telewizji.Kiedy tuner podłączony jest kablem av nie występują żadne zakłócenia.Sygnał jest dobry.Proszę o pomoc.Dodam ,że na innych urządzeniach obraz hdmi nie przerywa się,nie jest to też wina kabla.
    Ostatni raz edytowany przez Taran58; 2014-07-12, 16:43.

  • #2
    @Taran58,
    z jakiego dekodera korzystasz?

    Komentarz


    • #3
      napisał(a) Paweł_nc+ Zobacz post
      @Taran58,
      z jakiego dekodera korzystasz?
      Korzystam z dekodera Opticum iti hd x8

      Komentarz


      • #4
        Jeżeli przywrócenie dekodera do ustawień domyślnych nie przyniesie poprawy, to zalecam kontakt z serwisantem tego typu urządzenia:

        PROSERWIS

        Obrońców Wybrzeża 12/7

        80-398 Gdańsk

        Tel: 58-553-90-99, 58-553-90-01

        Pn.-Pt. w godzinach 10:00-18:00

        proserwis.com.pl

        Komentarz


        • #5
          napisał(a) Jurek_nc+ Zobacz post
          Jeżeli przywrócenie dekodera do ustawień domyślnych nie przyniesie poprawy, to zalecam kontakt z serwisantem tego typu urządzenia:

          PROSERWIS

          Obrońców Wybrzeża 12/7

          80-398 Gdańsk

          Tel: 58-553-90-99, 58-553-90-01

          Pn.-Pt. w godzinach 10:00-18:00

          proserwis.com.pl
          Dziękuję bardzo za wszystkie odpowiedzi

          Komentarz


          • #6
            Odpowiedź udzielona- zamykam

            Komentarz


            • #7
              napisał(a) Taran58 Zobacz post
              Dziękuję bardzo za wszystkie odpowiedzi
              Mnie natomiast przywrócenie ustawień fabrycznych pomogło, Dzięki!!

              Komentarz

              Pracuję...
              X
              nc+