Ogłoszenie

Zwiń
No announcement yet.

Problem z radiem

Zwiń
Temat został zamknięty
X
X
  • Filtruj
  • Czas
  • Pokaż
Clear All
new posts

  • italiera
    założył(a) wątek Problem z radiem

    Problem z radiem

    Ostatnio nie wiem co się dzieje z tym dekoderem. Gdy połączenie jest aktywne czasami adresy ip są jakieś dziwne zaczynające się od 169 przez co wszystkie stacje radiowe z rmf fm mi nie chodzą. Jedyne działające to radia ogólnopolskie.
    Czasami pomagał restart dekodera i stacje chodziły lecz to już nie pomaga. Wyciąganie kabla ethernet też już nic nie daje bo nawet jeśli adresy ip są prawidłowe w dalszym ciągu jest ten sam problem.

    Jak wstawić tu obrazy bo nie udaje mi się ich wstawić??
    Ostatni raz edytowany przez italiera; 2015-09-12, 19:10.

  • Guest's Avatar
    Guest replied
    Dziękuję za informację. Watek zatem zamykam.

    Leave a comment:


  • italiera
    replied
    A to już nieaktualne. Problem był w routerze. Używam Funboxa.

    Leave a comment:


  • Guest's Avatar
    Guest replied
    Czy próbowałeś konfiguracji ręcznej?

    Podaj jakie obecnie wyświetlają Ci się adresy IP i DNS.

    Leave a comment:


  • italiera
    replied
    Nie. W dalszym ciągu są te same problemy.
    Ostatni raz edytowany przez italiera; 2015-09-13, 16:46.

    Leave a comment:


  • Guest's Avatar
    Guest replied
    Czy po wykonaniu konfiguracji automatycznej radio działa?

    Leave a comment:


  • italiera
    replied
    Nbox hdtv recorder.

    Leave a comment:


  • Guest's Avatar
    Guest replied
    @italiera,
    z jakiego dekodera korzystasz?

    Leave a comment:

Pracuję...
X
nc+