Ogłoszenie

Zwiń
No announcement yet.

Problem z radiem

Zwiń
Temat został zamknięty
X
X
  • Filtruj
  • Czas
  • Pokaż
Clear All
new posts

  • Problem z radiem

    Ostatnio nie wiem co się dzieje z tym dekoderem. Gdy połączenie jest aktywne czasami adresy ip są jakieś dziwne zaczynające się od 169 przez co wszystkie stacje radiowe z rmf fm mi nie chodzą. Jedyne działające to radia ogólnopolskie.
    Czasami pomagał restart dekodera i stacje chodziły lecz to już nie pomaga. Wyciąganie kabla ethernet też już nic nie daje bo nawet jeśli adresy ip są prawidłowe w dalszym ciągu jest ten sam problem.

    Jak wstawić tu obrazy bo nie udaje mi się ich wstawić??
    Ostatni raz edytowany przez italiera; 2015-09-12, 20:10.

  • #2
    @italiera,
    z jakiego dekodera korzystasz?

    Komentarz


    • #3
      Nbox hdtv recorder.

      Komentarz


      • #4
        Czy po wykonaniu konfiguracji automatycznej radio działa?

        Komentarz


        • #5
          Nie. W dalszym ciągu są te same problemy.
          Ostatni raz edytowany przez italiera; 2015-09-13, 17:46.

          Komentarz


          • #6
            Czy próbowałeś konfiguracji ręcznej?

            Podaj jakie obecnie wyświetlają Ci się adresy IP i DNS.

            Komentarz


            • #7
              A to już nieaktualne. Problem był w routerze. Używam Funboxa.

              Komentarz


              • #8
                Dziękuję za informację. Watek zatem zamykam.

                Komentarz

                Pracuję...
                X
                nc+