Ogłoszenie

Zwiń
No announcement yet.

Internet bezprzewodowy

Zwiń
X
  • Filtruj
  • Czas
  • Pokaż
Clear All
new posts

  • Internet bezprzewodowy

    Witam. Posiadam dekoder turboBOX +box. Mam w domu WiF. Czy wystarczy żebym dokupił Moduł Wi-Fi TP-LINK nano TL-WR702N i przez moduł podłączył się przez WiFi???
    Czy nikt nie zna odpowiedzi na moje pytanie??????
    Ostatni raz edytowany przez kozi022; 2014-10-29, 16:27.

  • #2
    Witam.

    Dokładną odpowiedź oraz potrzebne wskazówki znajdziesz w poradniku z forum: http://forum.ncplus.pl/forum/files/f...R702N_WiFi.pdf.

    Pozdrawiam.

    nOlsbit

    Komentarz


    • #3
      tylko że wejście Ethernet mam już zajęty ponieważ mam multiroom, co mam zrobić w takim wypadku?

      Komentarz


      • #4
        Witam.

        Jeśli masz Multiroom Standard HD możesz zmienić sposób połączenia dekoderów (dodatkowy dekoder połączyć z routerem zamiast z dekoderem głównym) jak na rys. w nFAQ: http://forum.ncplus.pl/forum/showpos...11&postcount=4 .
        Jeśli korzystasz z Multiroom Premium HD lub Multiroom Standard HD potrzebny jest Switch jak na rys. http://forum.ncplus.pl/forum/files/f...-2xdekoder.jpg . Bardziej eleganckim rozwiązaniem jest użycie wtedy urządzenia Wi-Fi z kilkoma wyjściami LAN (switch i moduł Wi-Fi razem np. TL-WR743ND ver.2).

        Pozdrawiam.

        nOlsbit

        Komentarz


        • #5
          w tej chwili mam podłączony poprzez z jedneo dekodera do drugiego poprzez kabel ethernet, czy jak go wyciągne i podłącze ponownie to czy od razu sie połącze dekodery czy wszystko sie zresetuje?

          Komentarz


          • #6
            bardzo bym prosił zęby mi ktoś odpowiedział na moje pytanie

            Komentarz


            • #7
              napisał(a) kozi022 Zobacz post
              w tej chwili mam podłączony poprzez z jedneo dekodera do drugiego poprzez kabel ethernet, czy jak go wyciągne i podłącze ponownie to czy od razu sie połącze dekodery czy wszystko sie zresetuje?
              Od razu bez problemu.
              NC+ Comfort+/C+/TurboBox+/Multiroom st/ =59,90 zŁ
              Vectra - Złoty/100 Mb/s =50,00 zł

              Komentarz


              • #8
                podłączyłem za pomocą swicha, w dekoderze dodatkowym wszystko jest ok, tylko z tym głownym nie umię połączyć się z internetem, nie wiem jakie wpisać ip, maskę podcieci, bramke sieciowa, dns 1 i dns2

                Komentarz


                • #9
                  Próbowałeś konfiguracji automatycznej?
                  Jeśli ręcznie chcesz to zrobić a dekoder dodatkowy ma dobrze skonfigurowane połączenie odpisz z niego dane. Zmień tylko adres IP na nieprzypisany do innego urządzenia.

                  Komentarz


                  • #10
                    napisał(a) kozi022 Zobacz post
                    podłączyłem za pomocą swicha, w dekoderze dodatkowym wszystko jest ok, tylko z tym głownym nie umię połączyć się z internetem, nie wiem jakie wpisać ip, maskę podcieci, bramke sieciowa, dns 1 i dns2
                    Napisz w czym lezy problem/ i jakie urzadzenia chcesz podłączyć

                    Komentarz


                    • #11
                      próbowałem robić automatycznie, i nie wyszukuje, zdjecie z komunikatem wysyłam: http://zapisz.net/images/267_20141030_102020.jpg
                      chce mieć w głownym dekoderze internet, podłączyłem z swicha do dekodera i nie wyszukuje internetu

                      Komentarz


                      • #12
                        Zmień tylko adres IP na nieprzypisany do innego urządzenia, czyli jaki to jest adres IP?

                        Komentarz


                        • #13
                          Musisz sprawdzić jakie masz IP w każdym z innych podłączonych do internetu urządzeń i daj o jedno oczko inne.

                          Komentarz


                          • #14
                            Najprościej by było, gdybyś kupił sobie drugi moduł Wi-Fi do dekodera dodatkowego i w obu byś miał NET i MR.

                            Komentarz


                            • #15
                              tylko że nie mam ani jednego modułu mam po prostu podłączone ze swicha do tego drugiego dekodera dodatkowego, a ten glowny chce do internetu podlaczyc tylko ze sie nie da mi ze dałem inny adres IP a dane z tamtego dekodera przepisałem do tego

                              Komentarz

                              Pracuję...
                              X
                              nc+