Ogłoszenie

Zwiń
No announcement yet.

Problem z Multiroom i zastaną infrastrukturą

Zwiń
X
  • Filtruj
  • Czas
  • Pokaż
Clear All
new posts

  • Problem z Multiroom i zastaną infrastrukturą

    Witam właśnie wprowadziłem się do nowego mieszkania i zastałem tu pewnego rodzaju infrastrukturę SAT, udało mi się podłączyć NC+ na jednym dekoderze (czarnym) w jednym pokoju i wszystko chodzi pięknie, problem zaczyna się gdy chcę podłączyć drugi dekoder (biały) w systemie Multiroom ponieważ tak miałem w poprzednim mieszkaniu.

    W mieszkaniu do którego właśnie się wprowadziłem są gniazda SAT w dwóch pokojach właśnie w których chce podłączyć sprzęt

    http://obrazki.elektroda.pl/3173287100_1439058895.jpg

    W jednym pokoju po podłączeniu dekodera wszystko śmiga pięknie w drugim pokoju po podłączeniu białego dekodera do gniazda siła sygnału 0 jakość też 0 dekodery są połączone bezpośrednio kablem sieciowym skrosowanym (kabel sprawdzony) na korytarzu pod sufitem mam coś w rodzaju szafki gdzie łączą się kable satelitarne

    http://obrazki.elektroda.pl/9152490700_1439058971.jpg

    w środku jest sumator axing SWE 4-01 oraz rozgałęźnik RA-2F

    http://obrazki.elektroda.pl/2596187800_1439059027.jpg

    niestety nie mam pojęcia czy takie podłączenie pozwala na uruchomienie Multiroomu

    http://obrazki.elektroda.pl/5159658200_1439059176.jpg

    Udało mi się również dostać na dach i tam wszystko wygląda ok (korzystam z talerza i konwertera poprzedniego właściciela mieszkania)

    http://obrazki.elektroda.pl/2911052400_1439059248.jpg

    Z góry dziękuje za pomoc.
    Pozdrawiam
    Ostatni raz edytowany przez Paweł_nc+; 2015-08-09, 06:41. Powód: Zmiana zdjęć na linki ze względu na zbyt dużą rozdzielczość, która rozciąga stronę

  • #2
    Szczerze mówiąc nigdy nie miałem do czynienia ze zwrotnicą w przypadku MR, ale wydaje mi się, że problem może wynikać z doprowadzonego do mieszkania tylko jednego niezależnego sygnału antenowego. Zwrotnica ma 4 wyjścia LNB do których można podłączyć kable antenowe i jedno Terr. dla DVB-T. Na zdjęciu widać, że jedno złącze LNB jest zajęte więc do urządzenia doprowadzony jest tylko jeden niezależny sygnał antenowy (zastosowanie rozgałęźnika w przypadku Twojej instalacji, nie spowoduje, że faktycznie będziesz dysponował dwoma niezależny sygnałami antenowymi), a potrzebne są co najmniej dwa. Spróbuj usunąć rozgałęźnik i podłącz do zwrotnicy dwa kable antenowe idące z konwertera.

    P.S. Przeniosłem wątek do właściwego działu.
    Ostatni raz edytowany przez Paweł_nc+; 2015-08-09, 06:41.

    Komentarz

    Pracuję...
    X
    nc+