Ogłoszenie

Zwiń
No announcement yet.

Astra i Hot Bird

Zwiń
X
  • Filtruj
  • Czas
  • Pokaż
Clear All
new posts

  • Astra i Hot Bird

    Dekoder Philips DSR 7201

    Ostatnie połączenie: miałem dwie osobne czasze, jedna 60 ust na astrę, druga 85 na hotbirda - 2 kable w dół, przy dekoderze sumator z sumatora podłączone do wej 1 i wszystko smigało

    Obecnie: Monoblock na czaszy 85, brak sygnału pomimo precyzyjnego ustawienia na hotbirda, Sygnał skacze, raz jest full, raz 0. nie działa ani hotbird ani astra, 1 kabel w dół. Jak na tych samych ustawieniach anteny dam zwykły konwerter Hot Bird śmiga i sygnał 5/5

    O co chodzi?

    Może mi ktoś pomóc?
    Canal+ X 6, HBO X 3, History, Sundance, FilmBox X 5, Cinemax X 2 za 78 zł

  • #2
    Witam.

    Postaraj się sprawdzić która cześć konwertera monoblock jest aktywna przy odbiorze satelity Hot Bird. W tm celu obserwuj wskazania miernika sygnału przy przesłanianiu 'pokrywek' konwertera (w tym czasie dekoder powinien być ustawiony na kanale z satelity Hot Bird). Zamontuj tę cześć konwertera centralnie względem anteny -> zobacz nFAQ.

    Pozdrawiam.

    nOlsbit

    Komentarz


    • #3
      napisał(a) nOlsbit Zobacz post
      Witam.

      Postaraj się sprawdzić która cześć konwertera monoblock jest aktywna przy odbiorze satelity Hot Bird. W tm celu obserwuj wskazania miernika sygnału przy przesłanianiu 'pokrywek' konwertera (w tym czasie dekoder powinien być ustawiony na kanale z satelity Hot Bird). Zamontuj tę cześć konwertera centralnie względem anteny -> zobacz nFAQ.

      Pozdrawiam.

      nOlsbit
      Dzięki za odp. Bo widać na techników z nc+ nie ma co liczyć.
      Ustawiałem na kanale z HotBirda i monoblock był ustawiony zgodnie z rysunkiem ale i tak sygnał skakał raz był 5/5 a raz 0/5. Może ten dekoder nie współgra z monoblockami? A tak jak pisałem wczesniej na tych samych ustawieniach anteny po wymianie monoblocka na zwykły konwerter hotbird smiga a sygnał 5/5
      Canal+ X 6, HBO X 3, History, Sundance, FilmBox X 5, Cinemax X 2 za 78 zł

      Komentarz


      • #4
        Witam.
        napisał(a) Adasko20 Zobacz post
        Ustawiałem na kanale z HotBirda i monoblock był ustawiony zgodnie z rysunkiem ale i tak sygnał skakał raz był 5/5 a raz 0/5.
        Jeśli nie uda się ustalić którą cześć konwertera aktywuje dekoder (wysyła sygnał LNB 1) wypróbuj oba położenia (drugie: patrząc na rysunek z nFAQ przesuń konwerter w lewo).

        Pozdrawiam.

        nOlsbit

        Komentarz

        Pracuję...
        X
        nc+