Ogłoszenie

Zwiń
No announcement yet.

nagły brak sygnału

Zwiń
X
  • Filtruj
  • Czas
  • Pokaż
Clear All
new posts

  • nagły brak sygnału

    Witam

    Dzisiaj spotkał mnie dziwny problem. Rano TV śmigało bezproblemowo, a po ponownym właczeniu 2 godziny później na środku tv komunikat BRAK SYGNAŁU.

    Po wejściu w anteny siła 0% jakość 0%. Posprawdzałam wszystkie wyjścia i wejścia - były ok. antena nienaruszona, konwerter też.

    Po rozmowie z serwisem N wykonałam resety recordera, przełaczanie kabli wyciaganie karty, ale nic to nie pomogło.

    Czy ktoś się już spotkał z taka awarią nagłą, czy jest jeszcze coś co mogę spróbwać zrobić.


    Po 2 godzinach jak recorder był wyłaczony od zasilania - TV nie wykrył go - na częstotliwości 1080i wychodził na TV napis połączenie nieudane. Przekładałam na 3 różne wejścia HDMI ale wszędzie tak samo.
    Ostatni raz edytowany przez blackbetty; 2010-07-18, 17:34. Powód: nowe dane usterki

  • #2
    napisał(a) blackbetty Zobacz post
    Witam

    Dzisiaj spotkał mnie dziwny problem. Rano TV śmigało bezproblemowo, a po ponownym właczeniu 2 godziny później na środku tv komunikat BRAK SYGNAŁU.

    Po wejściu w anteny siła 0% jakość 0%. Posprawdzałam wszystkie wyjścia i wejścia - były ok. antena nienaruszona, konwerter też.

    Po rozmowie z serwisem N wykonałam resety recordera, przełaczanie kabli wyciaganie karty, ale nic to nie pomogło.

    Czy ktoś się już spotkał z taka awarią nagłą, czy jest jeszcze coś co mogę spróbwać zrobić.


    Po 2 godzinach jak recorder był wyłaczony od zasilania - TV nie wykrył go - na częstotliwości 1080i wychodził na TV napis połączenie nieudane. Przekładałam na 3 różne wejścia HDMI ale wszędzie tak samo.

    Siła nie może wynosić 0%. Sprawdź dokładnie kable antenowe. Sygnał z konwertera nie dociera do dekodera. Sprawdź również czy nigdzie kabel nie jest poluzowany.

    W momencie, gdy będziesz miał siłę na poziomie kilkudziesięciu procent, można będzie się skupić na jakości sygnału. Nie powinna być ona mniejsza niż 60%...

    Komentarz


    • #3
      Kable sprawdzałam, są nie naruszone. antena też się nie przestawiła.

      Obecnie dekoder jest w serwisie, za 1szym razem nie podłaczył się, za 2 załapał, ale czasem przy przełaczaniu kanałów się zawieszał tak że pomagało jedynie odłaczenie zasilania aby zaczął ponownie działać.

      Komentarz


      • #4
        miałem wczoraj tak samo, nagle wszystko się powyłączało, posprawdzałem kable i nic, dzisiaj podłączyłem do konwertera z Polsatu i śmiga,
        czy to wina konwertera?
        siłę też miałem na 0%, i czerwone diodki koło numeru anteny

        mam dekoder z nagrywarką

        Komentarz


        • #5
          moze macie dobrze podłączone ale kabel i konwerter od kiepskiego dostawcy
          Nbox hdtv recorder clra/carbo zapłacone
          Telewizor lg 32lg3000
          Konwerter Quad 0,2 dB
          Kabel hdmi 2m
          Połączony z internetem.

          Komentarz


          • #6
            napisał(a) blackbetty Zobacz post
            Obecnie dekoder jest w serwisie...
            To teraz dekodery oddaje się do serwisu? Myślałem, że nadal wymienia w APS.
            CLRA/CARBO -> HDMI(DVI) -> Panasonic Viera TX-P42G20E; S/PDIF -> Panasonic AV Control Receiver SA-HT15

            Komentarz


            • #7
              pewnie to wina burz jakie wczoraj były . że sygnał zanikł , bo mi raz też zanikł na 2 sekundy , ale teraz jest dobrze .
              nc+ canal+ platinium, hbo, cinemax, history hd + multiroom (ariva 200 i LG 65LM860V cam CI+)
              Polsat + premium + multiroom cam CI+, HD6000

              Komentarz


              • #8
                napisał(a) EdiEd Zobacz post
                To teraz dekodery oddaje się do serwisu? Myślałem, że nadal wymienia w APS.
                no piszac serwis miałam na mysli APS i tam okazał się że jest sprawny, sprawdzania dzisiaj ciąg dalszy

                Komentarz


                • #9
                  problem naprawiony

                  przez te upały zjarał się konwerter a nowy to on nie byl z 5 lat lekko miał

                  wymieniony śmiga aż miło

                  Komentarz

                  Pracuję...
                  X
                  nc+