Ogłoszenie

Zwiń
No announcement yet.

nie działające wyjście hdmi w białym nboxie?

Zwiń
X
  • Filtruj
  • Czas
  • Pokaż
Clear All
new posts

  • mieczz
    założył(a) wątek nie działające wyjście hdmi w białym nboxie?

    nie działające wyjście hdmi w białym nboxie?

    Witam wszystkich,posiadam multiroom.Wcześniej biały dekoder nboxhd miałem podpiety do starego tv za pomocą kabla euro scart.Kupiłem nowe tv które wstawilem do salonu a stary lcd z salonu wstawilem do sypialni i chciałem podłączyć nboxa poprzez kabel hdmi.Podpiolem i nic,nie ma obrazu.Gdy wlaczam i wyłączam nboxa z sieci to pojawia się obraz normalny że proszę czekać i nie wyłączać dekodera po czym obraz zanika całkowicie a dekoder działa normalnie bo dioda świeci na zielono .Gdy podpinam kablem euro obraz jest.Wejście hdmi w tv jest sprawne bo podpinam konsole i jest oki.Może wyjście hdmi w nboxie jest zepsute,miał ktoś z was taki przypadek?

  • damrades
    replied
    Wielkie dzięki

    Leave a comment:


  • Pilot
    replied
    napisał(a) damrades Zobacz post
    bialy dekoder model ITI-2850ST
    Mówisz masz. Kliknij

    Leave a comment:


  • damrades
    replied
    bialy dekoder model ITI-2850ST

    Leave a comment:


  • Pilot
    replied
    napisał(a) damrades Zobacz post
    gdzie znajdę instrukcję?

    gdzie znajde instrukcję? ale faktycznie *3 i *7 działają.
    Jakiego modelu szukasz?

    Leave a comment:


  • damrades
    replied
    gdzie znajdę instrukcję?

    gdzie znajde instrukcję? ale faktycznie *3 i *7 działają.
    Ostatni raz edytowany przez Pawel.P_n; 2012-01-10, 18:11.

    Leave a comment:


  • mieczz
    replied
    napisał(a) M4rKo Zobacz post
    Kłania się instrukcja obsługi -> przełączanie wyjść (*3 lub *7)
    Dzięki bo już mi mózg prawie że pękł,faktycznie *3 i masz rację w instrukcji pisze jak byk

    Leave a comment:


  • M4rKo
    replied
    napisał(a) mieczz Zobacz post
    Witam wszystkich,posiadam multiroom.Wcześniej biały dekoder nboxhd miałem podpiety do starego tv za pomocą kabla euro scart.Kupiłem nowe tv które wstawilem do salonu a stary lcd z salonu wstawilem do sypialni i chciałem podłączyć nboxa poprzez kabel hdmi.Podpiolem i nic,nie ma obrazu.Gdy wlaczam i wyłączam nboxa z sieci to pojawia się obraz normalny że proszę czekać i nie wyłączać dekodera po czym obraz zanika całkowicie a dekoder działa normalnie bo dioda świeci na zielono .Gdy podpinam kablem euro obraz jest.Wejście hdmi w tv jest sprawne bo podpinam konsole i jest oki.Może wyjście hdmi w nboxie jest zepsute,miał ktoś z was taki przypadek?
    Kłania się instrukcja obsługi -> przełączanie wyjść (*3 lub *7)

    Leave a comment:

Pracuję...
X
nc+